Pro Gloria et Patria

Forum Królewskiego Pruskiego Regimentu Fizylierów Alt Kreytzen
Teraz jest 23 października 2018, o 04:51

Strefa czasowa: UTC + 2 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 
Autor Wiadomość
PostNapisane: 23 lipca 2014, o 09:11 
Offline
Herr Kapitän
Avatar użytkownika

Dołączył(a): 19 lutego 2001, o 14:00
Posty: 4352
Lokalizacja: Świdnica
Mam od jakichś dwóch tygodni problem z zamieszczaniem fotek. Pojawia się komunikat, że nie mogą przydzielić mi adresu URL i jakieś jeszcze pierdoły. Ktoś wie, co jest grane?


Góra
 Zobacz profil Wyślij prywatną wiadomość  
 
PostNapisane: 28 lipca 2014, o 16:51 
Offline
Gemajn
Avatar użytkownika

Dołączył(a): 19 lutego 2009, o 16:04
Posty: 149
Lokalizacja: Srebrna Góra
U mnie działa, wrzucam przez ich program.


Góra
 Zobacz profil Wyślij prywatną wiadomość  
 
PostNapisane: 28 lipca 2014, o 23:55 
Offline
Herr Kapitän
Avatar użytkownika

Dołączył(a): 19 lutego 2001, o 14:00
Posty: 4352
Lokalizacja: Świdnica
To chyba ma związek z wersją programu. Do tej pory używałem dwójki, bo trójka mnie wkurzała. Ale przestała działać. Zainstalowałem więc wersję 3.9 i ładuje bez problemu.


Góra
 Zobacz profil Wyślij prywatną wiadomość  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 

Strefa czasowa: UTC + 2 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Skocz do:  
cron
Powered by phpBB® Forum Software © phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL